Search not functioning - Toyota RAV4 Forums
Site News & Feedback Here is the place to ask questions about the site and offer your ideas and suggestions on how to improve it!

User Tag List

 
LinkBack Thread Tools
post #1 of 2 (permalink) Old 06-25-2018, 05:15 AM Thread Starter
Junior Member
Country: shtonkalot's Flag is: Australia
 
shtonkalot's Avatar
 
Join Date: May 2018
Posts: 7
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
Thanks: 3
Thanked 0 Times in 0 Posts
Garage
(Thread Starter)
Search not functioning

When I search using the "search this forum" or "advanced search" options I receive the following message instead of results.

vBulletin Message connection to sphinx03:3312 failed (errno=0, msg=php_network_getaddresses: getaddrinfo failed: Name or service not known)

D,O....G,G,O Doggo Mobile!
shtonkalot is offline  
Sponsored Links
Advertisement
 
post #2 of 2 (permalink) Old 06-25-2018, 10:39 AM
Advanced Member
Country: Quickdtoo's Flag is: United States
 
Quickdtoo's Avatar
 
Join Date: Mar 2006
Location: SW Washington
Posts: 4,730
Mentioned: 10 Post(s)
Tagged: 0 Thread(s)
Quoted: 1070 Post(s)
Thanks: 132
Thanked 1,079 Times in 896 Posts
Garage
Already reported in the appropriate forum.
https://www.rav4world.com/forums/145-...ml#post2628249

2019 XLE Premium AWD
Quickdtoo is offline  
Sponsored Links
Advertisement
 
Reply

Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page



Posting Rules  
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome